Commit bb9b2da4 authored by Dave Lane's avatar Dave Lane Committed by GitHub
Browse files

updated Docker version requirements

Need newer Docker for Docker Compose to work.
parent dbbe120b
......@@ -44,7 +44,7 @@ If you're running MySQL or MariaDB in another container, add another stanza to t
# Supported Docker versions
This has been tested on Docker 1.13.1 on Ubuntu Linux 16.04 and Docker 1.9.1 on Ubuntu 14.04.
This has been tested on Docker 1.13.1 on Ubuntu Linux 16.04 and requires Docker 1.10.x or better.
# User Feedback
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment